Fórum Clix - Fórum não oficial de utilizadores dos serviços Internet, Telefone e TV do Clix
 FAQFAQ   PesquisarPesquisar   MembrosMembros   GruposGrupos   PerfilPerfil   Ligar e ver Mensagens PrivadasLigar e ver Mensagens Privadas   RegistarRegistar   EntrarEntrar 

Testar velocidade da Internet

Fibra 100MB ? Nem Lá Perto

 
Novo tópico   Responder    Índice do Fórum -> Clix FIBRA
Ver tópico anterior :: Ver tópico seguinte  
Autor Mensagem
Lightzz



Registo: 06 Out 2011
Mensagens: 7

MensagemColocada: 06 Out 2011 08:44    Assunto: Fibra 100MB ? Nem Lá Perto Responder com citação

Desde a uns dias que a minha velocidade de download passa para 9mb s isto será normal, ja fiz o teste por ftp.clix mas a velocidade nao passa disso. assim como no speedtest gualmente nao passa dos 9mb.
Podem Ajudar na minha duvida pf.

Obrigado
Voltar acima
Ver perfil do utilizador Enviar Mensagem Privada
AdSense






MensagemColocada: 06 Out 2011 08:44    Assunto: Anúncios Google AdSense

Voltar acima
woodyy



Registo: 24 Abr 2009
Mensagens: 324
Localização: Agualva

MensagemColocada: 06 Out 2011 11:36    Assunto: Responder com citação

Nem com o mevel, com o link para a UC ? É o que me dá sempre o melhor e mais estável resultado.
Voltar acima
Ver perfil do utilizador Enviar Mensagem Privada
Lightzz



Registo: 06 Out 2011
Mensagens: 7

MensagemColocada: 06 Out 2011 11:55    Assunto: Responder com citação

nem com esse todos os resultados que obtenho e 9mb, sera algum problema do meu computador, nao creio pois ta acabadinho de ser formatado, sera que se fizer reset ao modem resolve?
Voltar acima
Ver perfil do utilizador Enviar Mensagem Privada
REiT



Registo: 28 Out 2010
Mensagens: 1376
Localização: Porto

MensagemColocada: 06 Out 2011 12:01    Assunto: Responder com citação

Já ligaste para a SAC?
_________________
Voltar acima
Ver perfil do utilizador Enviar Mensagem Privada Visitar a página web do utilizador
masterbyte



Registo: 07 Nov 2005
Mensagens: 1314

MensagemColocada: 06 Out 2011 12:15    Assunto: Responder com citação

Lightzz escreveu:
nem com esse todos os resultados que obtenho e 9mb, sera algum problema do meu computador, nao creio pois ta acabadinho de ser formatado, sera que se fizer reset ao modem resolve?


o reset era o 1º passo... e actualizar a placa de rede era o 2º...
Voltar acima
Ver perfil do utilizador Enviar Mensagem Privada
lemene



Registo: 29 Ago 2008
Mensagens: 2822
Localização: Do outro lado da linha

MensagemColocada: 06 Out 2011 17:24    Assunto: Responder com citação

Estamos mesmo a falar em Mbps? É ligares ao SAT (mesmo número).
_________________
ooo(@@)ooo
|||||||||||||||
http://www.aquinaoentras.haha
http://vaestamaisfacil.eheh
Voltar acima
Ver perfil do utilizador Enviar Mensagem Privada Enviar e-mail Visitar a página web do utilizador MSN Messenger
woodyy



Registo: 24 Abr 2009
Mensagens: 324
Localização: Agualva

MensagemColocada: 06 Out 2011 18:35    Assunto: Responder com citação

E não te faltará nenhum controlador para a placa de rede ? Cheira-me que tens isso em Ethernet(10Mbps) quando devia estar pelo menos em Fast Ethernet(100Mbps).
Voltar acima
Ver perfil do utilizador Enviar Mensagem Privada
Lightzz



Registo: 06 Out 2011
Mensagens: 7

MensagemColocada: 06 Out 2011 22:37    Assunto: Responder com citação

efectei o reset ao modem , e entao vontou ao normal 90mbps, passadas algumas horas, voltou ao mesmo ao mesmo 9mbps, vou tentar actualizar a placa de rede. como e que mudo isso de ethernet 10mbps para fast ethernet? Acham melhor ligar para o SAC?
Voltar acima
Ver perfil do utilizador Enviar Mensagem Privada
Lightzz



Registo: 06 Out 2011
Mensagens: 7

MensagemColocada: 07 Out 2011 03:03    Assunto: Responder com citação

ja efectuei a actualizacao da placa de rede, ja fiz reset ao modem , eja mudei nas definiçoes da placa de rede, para full duplex 100mbps, agora passou para +/- 30mbps, mas mesmo assim parece me muito abaixo da internet que tenho , 100mb.
Voltar acima
Ver perfil do utilizador Enviar Mensagem Privada
REiT



Registo: 28 Out 2010
Mensagens: 1376
Localização: Porto

MensagemColocada: 07 Out 2011 19:58    Assunto: Responder com citação

Pode ser um problema no router também. Liga o computador directamente ao ONT e vê se o problema em questão se mantém!
_________________
Voltar acima
Ver perfil do utilizador Enviar Mensagem Privada Visitar a página web do utilizador
Lightzz



Registo: 06 Out 2011
Mensagens: 7

MensagemColocada: 08 Out 2011 01:18    Assunto: Responder com citação

pior ainda liguei directamente e entao e que a velocida baixa para os 9mbps . amanha vem ca o tecnico lol
Voltar acima
Ver perfil do utilizador Enviar Mensagem Privada
REiT



Registo: 28 Out 2010
Mensagens: 1376
Localização: Porto

MensagemColocada: 08 Out 2011 18:17    Assunto: Responder com citação

Lightzz escreveu:
pior ainda liguei directamente e entao e que a velocida baixa para os 9mbps . amanha vem ca o tecnico lol


Se ligado ao ONT o problema persiste, então, o problema é do ONT ou da tua placa de rede.
_________________
Voltar acima
Ver perfil do utilizador Enviar Mensagem Privada Visitar a página web do utilizador
Mostrar tópicos anteriores:   
Novo tópico   Responder    Índice do Fórum -> Clix FIBRA Todas as horas são GMT
Página 1 de 1



 
Ir para:  
Não pode criar novos tópicos
Não pode responder a mensagens
Não pode editar as suas mensagens
Não pode remover as suas mensagens
Não pode votar neste fórum


Alerta

Copyright © 2005-2009 forumclix.net - Todos os direitos reservados
 
Site alojado por:
ALOJ.NET